Tulokset 1 - 14 / 14

Aihe: ongelma innokit svd

  1. #1
    Höyrähtänyt

    Liittynyt
    04/2014
    Viestit
    12

    ongelma innokit svd

    Heippa

    Mulla olis ongelma ton svd kanssa, eilenä sain 4 uutta akkua ja latasin kaikki täyteen. Illalla kaikki pelitti niin kuin pitikin, mutta aamulla svd ilmottaa akkujen olevan loppu.
    Voiko 4 täyteen ladattua akkua tyhjentyä yön aikana vai onko vika svd:ssä? apua kaivattaisiin kiitos

     
     
  2. #2
    Höyrypää ktva's Avatar

    Liittynyt
    08/2013
    Sijainti
    Kuopio
    Viestit
    996
    Siis ne akut oli pöydällä, kotelossa tms. ja aamulla olivat tyhjiä? Ei kyllä pitäisi itsestään purkautua jos kunnossa ovat.
    I'm not fat, I just got a sweet hockey body.

     
     
  3. #3
    Höyrähtänyt

    Liittynyt
    04/2014
    Viestit
    12
    Akut oli muovisessa kotelossa eikä päässeet missään vaiheessa kosketuksiin toistensa kanssa tai minkään metalli esineen.

     
     
  4. #4
    Höyrypää ktva's Avatar

    Liittynyt
    08/2013
    Sijainti
    Kuopio
    Viestit
    996
    Mittaa yleismittarilla akkujen jännete jos sinulta tai joltakin tutulta löytyy. Pitäisi olla jossakin 4,2V tienoilla jännite jos ne on täyteen ladattu.

    Innokin siis näyttää punaista tai keltaista valoa ja indikoi akkujen olevan vajaat? Minkä merkin ja koon akut kyseessä? Veikkaan kyllä ettei ne akut ole tyhjentyneet itsestään. Onko laturi varmasti kunnossa?
    I'm not fat, I just got a sweet hockey body.

     
     
  5. #5
    Höyrähtänyt

    Liittynyt
    04/2014
    Viestit
    12
    Laturina on nitecote i4 v2 alle kuukauden vanha laturi, mutta pitänee mitata jännite akuista. Kun akun laittaa svd sisään ni eka syttyy punanen, keltanen ja lopuksi vihreä. Kun painaa tulitus nappian ni ni tulee teksti lou ja punanen valo. illalla Näytti efest purple 18650 akulle vihreää, kun kokeilu mielessä laitoin vehkeen valmiiksi työpäivää varhet.

     
     
  6. #6
    Höyrypää ktva's Avatar

    Liittynyt
    08/2013
    Sijainti
    Kuopio
    Viestit
    996
    Mittaa jännitteet jossakin välissä ja raportoi tänne. Outoa jos akut purkaa itsensä noin ja viepä purplet joita on kai pidetty ihan hyvinä akkuina.
    I'm not fat, I just got a sweet hockey body.

     
     
  7. #7
    Höyrähtänyt

    Liittynyt
    04/2014
    Viestit
    12
    Se vähän ihmetyttääkin ku akut on eilenä tullu akkulasta. Mutta ilmottelen tänne ku saan mitattua töitten jälkee.

     
     
  8. #8
    Höyrykone terokum's Avatar

    Liittynyt
    01/2013
    Sijainti
    Riihimäki
    Viestit
    3,506
    Oisko atopää oikarissa?

    Nesteet: CumVapes:Mom's sweet boobs
    CumVapes: Stroker´s delight
    CumVapes:Cameltoe
    CumVapes: Creme Brulee

     
     
  9. #9
    Höyrypää FinTab's Avatar

    Liittynyt
    12/2013
    Sijainti
    Tampere
    Viestit
    532
    Jos se punanen valo jää palamaan hetkeks, on ohmit liian alhaiset.

     
     
  10. #10
    Höyrykone

    Liittynyt
    06/2013
    Viestit
    1,872
    Oikkarilta kuulostaa kyllä.

     
     
  11. #11
    Höyrypää ktva's Avatar

    Liittynyt
    08/2013
    Sijainti
    Kuopio
    Viestit
    996
    Jos oikari niin sillonhan pitäisi tulla err teksti näyttöön?
    I'm not fat, I just got a sweet hockey body.

     
     
  12. #12
    Höyrypää lepetius's Avatar

    Liittynyt
    09/2013
    Sijainti
    Lohja
    Viestit
    631
    Muistaakseni omassa SVD:ssä näyttää 0,0 ohmia jos oikarissa. ERR koodia en koskaan ole nähnyt tässä yksilössä. Paljonko svd näyttää aukun varaukseksi? Eikös tuon saanyt näkymään pitämällä - tai + nappia hetken pohjassa.

    ...

     
     
  13. #13
    Höyrähtänyt

    Liittynyt
    12/2013
    Sijainti
    Itä-Tre
    Viestit
    10
    Minulla SVD on alkanut purkamaan itsestään akun latausta. Illalla laitoin akun sisään ja aamulla näyttää punaista valoa. Laite toimii kyllä, mutta lämpenee hieman yläosastaan vaikka sitä ei käyttäisi lainkaan. Akkuna uusi AW IMR 18490. Taitaa vehje alkaa sanomaan sopimustaan irti 7 kk:n käytön jälkeen.

     
     
  14. #14
    Höyrähtänyt

    Liittynyt
    04/2014
    Viestit
    12
    Mittasin akut ja niitten jännite oli lähelle 4,2v. Ato on kunnossa ja svd sai 2.0 ohm vastus arvoksi.

     
     
Keskustelu Kaupalliset akkumodit

Tämän aiheen tunnukset (tag)

Kirjoitusoikeudet

  • Sinä et voi kirjoittaa uusia viestejä
  • Sinä et voi kirjoittaa vastauksia
  • Sinä et voi muokata liitteitäsi
  • Sinä et voi muokata viestejäsi
  •